Despues de 20 años de paron vuelvo a la aficion!

  • Hola Invitado ,
    Eres amante de los coches ?
    Te presentamos nuestro proyecto :
    forodecoches
Sigúenos en las redes :
Instagram : instagram.com/foro_motos
Facebook : facebook.com/foromotos.net

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Wooola moteros! Haciendo caso a la recomendación de Sergio Sergio, mañana voy a realizar la ruta desde El Ejido hasta el Mirador del Alto Velefique. Zona por lo que veo en las reseñas, de mucha afluencia de moteros muy recomendada su ruta. Con lo que mañana tempranito, nos vamos de curvas. Despues ya os paso fotillos de la zona.
captura.jpg
Ruta por supuesto por carretera, evitando autopistas, de tranquis total, a mi ritmo sin prisa pero sin pausa saliendo sobre las 7 de la mañana. Cualquiera que este por la zona ya sabe donde me va a encontrar.
Excusa perfecta para probar la chaqueta recién adquirida de alpinestars honda. Tiempo previsto: soleado hasta el mediodia.
Saludossssss :motorista:
 


Esta web se mantiene gracias a los anuncios. ¡Por favor, desactiva tu bloqueador de anuncios agregando foromotos.net a la lista blanca!

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Woooola moteros! Ya de vuelta de la rutilla comentada anteriormente, con lo que vamos a hacer un pequeño resumen de como ha transcurrido:

7:00 AM, bonita mañana para iniciar la marcha con las primeras luces del día:
IMG_20230319_065040.jpg

Nos vamos preparando para la marcha:
IMG_20230319_070457.jpg
Para las rutas, y si voy solo que no llevo acompañante, suelo retirar la maleta trasera.
IMG_20230319_070515.jpg

Primera parada, cerca de Tabernas, donde se realizaban los "westerns": Texas Hollywood:
IMG_20230319_082350.jpg

IMG_20230319_082431.jpg
Segunda parada antes de iniciar el recorrido en la carretera direccion Velefique:
IMG_20230319_084130.jpg
IMG_20230319_084152.jpg
Inicialmente muy buena carretera con curvas amplias antes de llegar al pueblo, a medida que subimos, y sobrepasamos el pueblo, empiezan a haber tramos que ya no me gustan tanto ya que intermitentemente pasa de asfalto normal a asfalto pedregoso y que no me daba ninguna confianza para tumbar la moto.
Curvas muy muy cerradas, en las que tenia que reducir mucho la marcha, con algunas piedrecitas por el camino. Decepcionante también porque en ningún momento me he cruzado con otros motoristas, solamente algún triste ciclista aislado que cuando me ha visto, se ha quedado con cara de "donde va este tio con la moto".
Me paro a mitad de la subida. Ni un alma......:
IMG_20230319_091112.jpg
Por un momento pensaba que me habia metido en la zona de los Westerns.... :ROFLMAO:, solo falta la bola de paja pasando delante mia.....
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
IMG_20230319_091121.jpg
IMG_20230319_091136.jpg
En la foto siguiente se puede apreciar la carretera pedregosa, un granulado que te da una sensación muy incomoda. Empiezo a pensar que no viene ni un alma por el estado de la carretera, aunque no lo veo logico, ya que en las reseñas de google se ven muchos motoristas comentando con fotos diciendo lo espectacular del recorrido.... A mi de momento no le veo nada de maravilloso.... eso si... las vistas espectaculares.
IMG_20230319_091154.jpg
Seguimos subiendo para llegar al mirador, zona de grande piedras donde poder subir y contemplar todo el recorrido.
IMG_20230319_091844.jpg
Acercándome al poste veo una burrada de pegatinas de peñas motoristas.... ¡Pues si!, de venir... vienen.... pero se ve que no tenían ganas de madrugar hoy domingo:unsure:. En toda la subida no me he cruzado con nadie, por un momento me sentía como el ultimo superviviente de un apocalipsis.
IMG_20230319_091902.jpg
Ya que estamos, subimos la colina de rocas para contemplar el paisaje, desde donde se puede ver todo el recorrido y sus "curvitas" que se las traen como podéis observar.
IMG_20230319_091934.jpg
IMG_20230319_091945.jpg
IMG_20230319_091955.jpg
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Hora de volver, despidiendome con otra "fotico" del risco del mirador:
IMG_20230319_092002.jpg
Regresando, misma situación.... salvo cruzarme con el mismo ciclista.... al menos ya le he "calentado" la carretera :ROFLMAO:.
Sinceramente he disfrutado mas del recorrido por nacional, pasando por Almería y resto de pueblos bordeando la autopista, que la subida de Alto Velefique. A la vuelta, dándole un poco de caña por autovía, con razón la llaman la comekilometros a la Blackbird, como le estires un poco la oreja, no veas lo que empieza a tragar de gasolina.... aunque el recorrido de 200km, lo he podido hacer con el deposito que tenia (que no estaba lleno), llegando a casa ya en reserva.

Me estaba planteando si abrir un canal motoblog, aunque no se si aportaria algo nuevo a los que ya hay abiertos... ya tengo experiencia, ya que tengo dos canales abiertos desde hace bastantes años (uno de acuarios y otro sobre trading), ya que me gusta mucho el video, montaje y edicion. Pero repito, dudo que pueda aportar algo novedoso que pueda gustar a la gente, por no mencionar la inversion importante en camaras que deberia hacer, ya que la que tengo no me sirve para la moto: una Panasonic Lumix FZ300.

Nada mas por esta semana que acaba ya! Espero que esteis disfrutando de vuestras monturas este domingo! Porque yo la ruta de hoy perfectamente se puede titular: EL MOTORISTA FANTASMA :sisi:

Por cierto: muchas gracias a todos por visionar el hilo, ya estamos por encima de las 4000 visitas!
 
Última edición:

LeDrof

Moderador
gemgemgem
Registrado
25/7/21
Mensajes
1.854
Nivel reaccion
2.089
Puntos
113
Ubicación
Entre Tarragona y Barcelona
Moto
Honda XL125V + CG125
Porque yo la ruta de hoy perfectamente se puede titular: EL MOTORISTA FANTASMA :sisi:
Eso es lo que pasaría de haber realizado esta ruta en unos meses: motero prendido en llamas bajo un sol abrasador y ni una sombra en kilómetros a la redonda 🥵

Yo que tu, seguiría cultivando el reportaje con fotos, antes de meterte en comprar material expresamente para sacar videos. Además de la matada de estar pendiente de la grabación y no tanto de la propia ruta.
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Eso es lo que pasaría de haber realizado esta ruta en unos meses: motero prendido en llamas bajo un sol abrasador y ni una sombra en kilómetros a la redonda 🥵

Yo que tu, seguiría cultivando el reportaje con fotos, antes de meterte en comprar material expresamente para sacar videos. Además de la matada de estar pendiente de la grabación y no tanto de la propia ruta.
Sin duda, es algo para pensárselo mucho, por la inversión para hacer algo con calidad, y por supuesto la horas que hay que echarle, por experiencia ya con mis otros dos canales. Y cierto, cuando uno esta pendiente de que todo salga bien, realizando la grabación, no se disfruta de la afición. Si que uno de los canales, el de trading, podria ser interesarle darle un giro, trading y motos.... :ROFLMAO:, pero de momento prefiero disfrutar de la moto, el tiempo dirá si mas adelante me lo puedo plantear.
 

Sergio

Limpiando la parafina
Registrado
26/7/21
Mensajes
379
Nivel reaccion
344
Puntos
63
Hora de volver, despidiendome con otra "fotico" del risco del mirador:
Ver el adjunto 6339
Regresando, misma situación.... salvo cruzarme con el mismo ciclista.... al menos ya le he "calentado" la carretera :ROFLMAO:.
Sinceramente he disfrutado mas del recorrido por nacional, pasando por Almería y resto de pueblos bordeando la autopista, que la subida de Alto Velefique. A la vuelta, dándole un poco de caña por autovía, con razón la llaman la comekilometros a la Blackbird, como le estires un poco la oreja, no veas lo que empieza a tragar de gasolina.... aunque el recorrido de 200km, lo he podido hacer con el deposito que tenia (que no estaba lleno), llegando a casa ya en reserva.

Me estaba planteando si abrir un canal motoblog, aunque no se si aportaria algo nuevo a los que ya hay abiertos... ya tengo experiencia, ya que tengo dos canales abiertos desde hace bastantes años (uno de acuarios y otro sobre trading), ya que me gusta mucho el video, montaje y edicion. Pero repito, dudo que pueda aportar algo novedoso que pueda gustar a la gente, por no mencionar la inversion importante en camaras que deberia hacer, ya que la que tengo no me sirve para la moto: una Panasonic Lumix FZ300.

Nada mas por esta semana que acaba ya! Espero que esteis disfrutando de vuestras monturas este domingo! Porque yo la ruta de hoy perfectamente se puede titular: EL MOTORISTA FANTASMA :sisi:

Por cierto: muchas gracias a todos por visionar el hilo, ya estamos por encima de las 4000 visitas!
Una pena que esté la carretera así.
A mí ese tipo de curvas cerradas si me gustan y las vistas son espectaculares.
Ahora bien, la última vez que pasé por ahí sería hace 5 años, luego me vine a Alemania y la carretera se ve que no la han tocado.
 

Tonyversys

Limpiando la parafina
Registrado
25/2/23
Mensajes
154
Nivel reaccion
104
Puntos
43
Ubicación
Gran Canaria
Moto
Kawasaki versys 650
Espectaculares fotos y envidia sana desde Gran Canaria. Gracias por aportar y suerte.
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Woooola moteros! Día difícil el de hoy domingo:mad:. Rutina habitual de mantenimiento de la moto: hoy domingo por la mañana limpieza para dejarla bonita y añadir liquido al engrasador de cadena automático, el conocido sistema de Scottoiler. Al rellenar estando vacía la válvula completamente (no me di cuenta antes de que estaba vacía completamente ya que aunque tengo una hoja excel con los mantenimientos que debo vigilar cada semana, al haber hecho mas km de lo normal estas semanas anteriores, no lo tuve en cuenta), para activar de nuevo el engrasador es necesario dejar la válvula abierta al máximo y salir a hacer algo de kilómetros para que el liquido recorra todo el tubo vacío hacia la cadena, una vez que ya empieza a gotear hacia la cadena, se ajusta de nuevo la válvula para que salga una gota aproximadamente cada minuto. Para el que le interese le dejo un grafico de como funciona el sistema:
como_funciona_dibujo.gif

Bien, salimos a dar una vuelta hacia Dalias (otra población cerca de El Ejido), debido a que tiene una buena carretera con curvas amplias para darle caña si es necesario. Al arrancar en el garaje ya me sonaba el arranque con algo falto de fuerza por parte de la batería. Después a mitad de recorrido veo que a baja velocidad, (ya que iba detrás de un coche con remolque durante unos km a paso burra..) la moto empieza a frenarse, como ahogarse.... en una de las rotondas el vehículo tira afortunadamente para otra dirección y le meto caña... y veo que responde bien de nuevo... pero ya estoy mosca.....
Llegamos a Dalias, paro motor y reviso que el aceite ya haya recorrido todo el tubo, y efectivamente, todo correcto, y ajusto la válvula cerrándola para que aproximadamente cada minuto suelte una gota.
Inicio la maniobra de siempre, botón de encendido para que se activen los inyectores.. y le damos a start..... y oooops, no hace nada. Mierda... pensé, en el garaje ya sabia que algo no iba bien....
Le doy a start y todo el sistema se viene abajo, el reloj digital se apaga y se enciende de nuevo constantemente..... Intento en una bajada arrancarla.... bien... arranca, pero se me ahoga, no consigo aun acelerando que se mantenga y se me para de nuevo... intento la maniobra varias veces mas... y nada......
Finalmente me paro y una de dos, o llamaba a mi mujer que viniera con la furgo y las pinzas, o llamaba al seguro. El ser humano se complica a veces mucho la vida.... elijo la primera opcion.....
Viene mi mujer, y no encontramos las pinzas en la furgo.... Vaya... parece ser que se quedaron en el otro vehículo que vendimos hace un tiempo... y no me di cuenta hasta ahora.... :facepalm:
Mi mujer va parando a algunos coches, y los pocos que se paran (unos cinco), que casualidad, ninguno lleva pinzas.....:aplausos:
Finalmente parece que nos sonríe la suerte y un señor que vive cerca nos ve, y al oir que necesitamos pinzas, se acerca y nos da las suyas. Arranco la moto con las pinzas sin problema, al quitar las pinzas y poner las luces, pofff, se para. Reviso fusibles... todo bien... desactivo de la batería la alarma Scorpion que nunca he usado, y tambien el sistema que instale para cargar el movil. Nada....
Primer diagnostico pues es que tenemos la batería comunicada o en las ultimas, lo que provoca que el motor se pare o cuando encendemos las luces, ocurra lo mismo.
Pues volvemos sin luces le digo a mi mujer. Arrancamos la moto, mi mujer le devuelve la pinzas al hombre, y todo bien hasta que empieza de nuevo como a ahogarse, y se me para.... jooooder.
Intentamos buscar al señor que nos había dejado las pinzas, pero nada... llamando a varias casas nadie contesta.
Decido llamar a un amigo que vive en la zona, y no tiene pinzas.....:rolleyes:
Me voy a una gasolinera.... veo que tienen tienda. Bien!... compro unas y listo! Entro y veo que en los estantes hay de todo tipo de comida, menos cosas para los vehiculos......o_O. Me dice que no tiene pinzas, ni siquiera en su coche.... Pues nada, nos volvemos y ya opto por llamar a la grúa..... todo súper rápido... en ese sentido muy contento con Allianz cada vez que he tenido un problema.... joder, si hubiera optado por llamarles.. no me hubiera pasado 3 horas de sufrimiento... :rolleyes:
Aquí estoy con la moto ya subida en la grúa, con cara de resignación...
IMG-20230326-WA0000.jpg
En fin... ya de vuelta en el garaje pues toca primero comprar una nueva batería. Si con ello se soluciona el problema bien... sino ya tenemos que ir mirando otros temas como alternador y el regulador.
Revisando por amazon, veo esta a buen precio y calidad, con buenos comentarios.. amperaje el mismo que me marca el libro de taller de honda, solo me falta comprobar que las medidas sean las correctas.
Amazon productComo veis a veces nos complicamos la vida en vez de ir por el camino fácil... ya os iré informando si finalmente cambiando la batería solucionamos el problema.
 

Tonyversys

Limpiando la parafina
Registrado
25/2/23
Mensajes
154
Nivel reaccion
104
Puntos
43
Ubicación
Gran Canaria
Moto
Kawasaki versys 650
Woooola moteros! Día difícil el de hoy domingo:mad:. Rutina habitual de mantenimiento de la moto: hoy domingo por la mañana limpieza para dejarla bonita y añadir liquido al engrasador de cadena automático, el conocido sistema de Scottoiler. Al rellenar estando vacía la válvula completamente (no me di cuenta antes de que estaba vacía completamente ya que aunque tengo una hoja excel con los mantenimientos que debo vigilar cada semana, al haber hecho mas km de lo normal estas semanas anteriores, no lo tuve en cuenta), para activar de nuevo el engrasador es necesario dejar la válvula abierta al máximo y salir a hacer algo de kilómetros para que el liquido recorra todo el tubo vacío hacia la cadena, una vez que ya empieza a gotear hacia la cadena, se ajusta de nuevo la válvula para que salga una gota aproximadamente cada minuto. Para el que le interese le dejo un grafico de como funciona el sistema:
Ver el adjunto 6381

Bien, salimos a dar una vuelta hacia Dalias (otra población cerca de El Ejido), debido a que tiene una buena carretera con curvas amplias para darle caña si es necesario. Al arrancar en el garaje ya me sonaba el arranque con algo falto de fuerza por parte de la batería. Después a mitad de recorrido veo que a baja velocidad, (ya que iba detrás de un coche con remolque durante unos km a paso burra..) la moto empieza a frenarse, como ahogarse.... en una de las rotondas el vehículo tira afortunadamente para otra dirección y le meto caña... y veo que responde bien de nuevo... pero ya estoy mosca.....
Llegamos a Dalias, paro motor y reviso que el aceite ya haya recorrido todo el tubo, y efectivamente, todo correcto, y ajusto la válvula cerrándola para que aproximadamente cada minuto suelte una gota.
Inicio la maniobra de siempre, botón de encendido para que se activen los inyectores.. y le damos a start..... y oooops, no hace nada. Mierda... pensé, en el garaje ya sabia que algo no iba bien....
Le doy a start y todo el sistema se viene abajo, el reloj digital se apaga y se enciende de nuevo constantemente..... Intento en una bajada arrancarla.... bien... arranca, pero se me ahoga, no consigo aun acelerando que se mantenga y se me para de nuevo... intento la maniobra varias veces mas... y nada......
Finalmente me paro y una de dos, o llamaba a mi mujer que viniera con la furgo y las pinzas, o llamaba al seguro. El ser humano se complica a veces mucho la vida.... elijo la primera opcion.....
Viene mi mujer, y no encontramos las pinzas en la furgo.... Vaya... parece ser que se quedaron en el otro vehículo que vendimos hace un tiempo... y no me di cuenta hasta ahora.... :facepalm:
Mi mujer va parando a algunos coches, y los pocos que se paran (unos cinco), que casualidad, ninguno lleva pinzas.....:aplausos:
Finalmente parece que nos sonríe la suerte y un señor que vive cerca nos ve, y al oir que necesitamos pinzas, se acerca y nos da las suyas. Arranco la moto con las pinzas sin problema, al quitar las pinzas y poner las luces, pofff, se para. Reviso fusibles... todo bien... desactivo de la batería la alarma Scorpion que nunca he usado, y tambien el sistema que instale para cargar el movil. Nada....
Primer diagnostico pues es que tenemos la batería comunicada o en las ultimas, lo que provoca que el motor se pare o cuando encendemos las luces, ocurra lo mismo.
Pues volvemos sin luces le digo a mi mujer. Arrancamos la moto, mi mujer le devuelve la pinzas al hombre, y todo bien hasta que empieza de nuevo como a ahogarse, y se me para.... jooooder.
Intentamos buscar al señor que nos había dejado las pinzas, pero nada... llamando a varias casas nadie contesta.
Decido llamar a un amigo que vive en la zona, y no tiene pinzas.....:rolleyes:
Me voy a una gasolinera.... veo que tienen tienda. Bien!... compro unas y listo! Entro y veo que en los estantes hay de todo tipo de comida, menos cosas para los vehiculos......o_O. Me dice que no tiene pinzas, ni siquiera en su coche.... Pues nada, nos volvemos y ya opto por llamar a la grúa..... todo súper rápido... en ese sentido muy contento con Allianz cada vez que he tenido un problema.... joder, si hubiera optado por llamarles.. no me hubiera pasado 3 horas de sufrimiento... :rolleyes:
Aquí estoy con la moto ya subida en la grúa, con cara de resignación...
Ver el adjunto 6382
En fin... ya de vuelta en el garaje pues toca primero comprar una nueva batería. Si con ello se soluciona el problema bien... sino ya tenemos que ir mirando otros temas como alternador y el regulador.
Revisando por amazon, veo esta a buen precio y calidad, con buenos comentarios.. amperaje el mismo que me marca el libro de taller de honda, solo me falta comprobar que las medidas sean las correctas.
Amazon productComo veis a veces nos complicamos la vida en vez de ir por el camino fácil... ya os iré informando si finalmente cambiando la batería solucionamos el problema.
Buenas noches compañero, pues vaya faena. Espero que sea solo la batería y ya nos contarás que siempre se aprende algo. Las cosas cuando vienen son así; yo el otro día al salir del trabajo se me cerró el coche con las llaves dentro y gracias que me acercó un compañero a casa. De momento mi batería es la de fábrica y ya tres años, yo le instalé una toma usb y te indica el amperaje en todo momento con lo que en cuanto veas que empieza a bajar de 12 creo, pues te adelantas y batería nueva. No obstante, a veces las baterías no avisan y siempre en el momento más preciso. Saludos y que se solucione pronto.
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Hoy ya he adquirido la misma bateria (la
Buenas noches compañero, pues vaya faena. Espero que sea solo la batería y ya nos contarás que siempre se aprende algo. Las cosas cuando vienen son así; yo el otro día al salir del trabajo se me cerró el coche con las llaves dentro y gracias que me acercó un compañero a casa. De momento mi batería es la de fábrica y ya tres años, yo le instalé una toma usb y te indica el amperaje en todo momento con lo que en cuanto veas que empieza a bajar de 12 creo, pues te adelantas y batería nueva. No obstante, a veces las baterías no avisan y siempre en el momento más preciso. Saludos y que se solucione pronto.
Gracias! En un rato escribo el desenlace! Estaba pensando en comprar un medidor de carga para monitorear cada cierto tiempo la bateria nueva.
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Buenas de nuevo! Localizo la misma batería que tiene la moto, una EXIDE ETZ14-BS en una conocida franquicia de talleres para coche y moto. Ya de paso también me pillo las dichosas pinzas.... :LOL:
Me indican que por temas de leyes de hace un año, son ellos los que tienen que manipular la batería (meter el ácido que viene por separado, en los vasos). Que me pase en una hora....
A la hora, después de comer corriendo, al estar abierto de forma consecutiva este taller hasta la noche, aprovecho a recogerlo.
Viene con su juego de tornillos y rosca, lo digo porque he visto comentarios por internet diciendo que este fabricante no incluye tornillos, con lo que de venir, vienen.
Después de salir del curro, me voy directo al garaje, para instalar la nueva batería, que durante esas horas, ha tenido tiempo para cargarse.
IMG_20230327_204319.jpg
La desinstalacion de la antigua, el procedimiento es el siguiente para evitar problemas: primero desconectamos el polo negativo, y posteriormente el positivo.
A la hora de instalar la nueva, el procedimiento es el inverso, primero atornillamos el borne positivo y posteriormente el negativo.
IMG_20230327_205324.jpg
De momento dejo sin instalar los cables de alarma y cable usb para cargar móvil.
Arrancamos la moto, de momento todo perfecto, pero el ralentí no lo mantiene, con lo que a punto de pararse, le doy varios acelerones para mantener el ralentí. Quizás sea por las maniobras que hice el otro día de intentar arrancar en segunda.... procedemos pues a subir el ralenti de la moto un pelin mas de la cuenta, manteniéndose estable.
Salimos con ella y nos metemos en autovía, todo perfecto, nos paramos, revisamos el ralenti... todo ok...
Con lo que inicialmente problema resuelto, aunque por si acaso y tal como he mencionado en el anterior post, quizás adquiera un comprobador de nivel de batería, para revisar su estado cada cierto tiempo, y asegurarme de que cargue de forma correcta.
IMG_20230327_205331.jpg
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Buenas! Pues todo parecía que iba como la seda, hasta que esta mañana al arrancar la moto ya he notado algo raro, el arranque no ha sido con la misma fuerza.... Una vez llego al trabajo, todavía mas mosqueado ya que las luces estaban muy tenues, y cuando le he dado al start para parar el motor, ha parpadeado el cuadro de mandos, y las luces han desaparecido. Las luz de posicion estaba la esfera blanca, las luces de cruce y largas apenas iluminaban.... con lo que me temía lo peor para cuando saliera al mediodía del trabajo...
Efectivamente, al salir del trabajo, y darle al start, nada, ni siquiera el amago de arrancar. Por suerte uno de los camioneros que estaba en el muelle me vió y me ayudó empujando la moto y poderla arrancar en segunda, y de esa manera llegar a casa.
Si hay algo que me tira mucho para atrás, son los fallos eléctricos... me desaniman mucho y la verdad es que son de los que me cuesta abordar, ya que suponen muchas veces desmontar todo el cableado eléctrico, con lo que también muchas piezas de la moto. Aquí hay varias opciones: que pueda ser algun cable en mal estado, que pueda ser el regulador, o peor todavía el alternador.
La batería, le he pasado el voltímetro (uno muy sencillo que tenia en casa) y estaba a 6v, muy por debajo de la mitad de lo habitual (12v), con lo que es posible que pueda ser el regulador o alternador, ya que la bateria se descarga.
Finalmente contacto con un taller de aquí de El Ejido, con muy buenas reseñas y seguramente les lleve la moto para que lo puedan revisar ellos el tema eléctrico. Yo he pedido por amazon un cargador inteligente de baterias de la marca Bosch y un voltimetro algo mas completo, no estan de mas para revisar el estado de la bateria y su carga. Ya os iré contando.... pero de momento un bajón enorme, el no poder disfrutar durante un tiempo de ir sobre dos ruedas....
 
U

Usuario eliminado 741

Guest
Vaya faena, el fallo es casi idéntico a cuando falla el stator o el regulador de carga , suerte con la reparación🤟
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Wooola moteros! Finalmente mis temores se hicieron realidad... 😔durante la tarde de hoy me llaman del taller para comunicarme que es el alternador. Ya han pedido uno (no original por supuesto) para cambiarlo. Eso no significa que no pueda haber mas fallos... ya que una vez instalado, hay que revisar que no haya afectado a otras piezas como el regulador. Aunque el regulador de este modelo es bastante grande y robusto, y no es fácil que pueda haberse dañado...habrá que cruzar los dedos!
Eso si, al estar el alternador roto, sufrí un poco para llegar al taller, ya que la moto estuvo en varias ocasiones de calarse, aunque mi mujer por precaución iba detrás mio con la furgoneta y una pinzas (si! por fin! ya las tengo!😂).
El dueño del taller al ver la moto se sorprendió y me comento que la tenia muy bien cuidada para los años que tiene. Ya estuvimos de charleta, y me enseño algunos modelos antiguos que tenia sin usar desde hace bastante años, como una suzuki GSXR750 de los años 80.
Suzuki-GSXR-750-1988-2.jpg
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Ayer me llamaron del taller que ya estaba lista la moto! A parte del alternador, no ha habido ningún daño al sistema eléctrico de la moto (salvo cambiar algunas luces como la de posición). El regulador no ha sido dañado que es lo que me preocupaba. Es de gran tamaño, y es difícil que pueda dañarse.
Ahora es una gozada darle al arranque, parece como si la hubiera comprado nueva... seguramente ya estaba tocado el alternador cuando la compre, porque la diferencia es brutal.
Este es el alternador de la honda cbr 1100xx:
s-l500.jpg
Ya que estamos, vamos a hablar un poco de esta pieza, que aunque parezca mentira por su tamaño, su función es muy importante ya que es la encargada de generar la corriente alterna para cargar la batería, además asegurar el suministro de electricidad de toda la moto. Asimismo también se encarga de hacer llegar la carga de la batería a todos los componentes eléctricos, por lo que si esta defectuosa o en mal estado, la moto no funcionará correctamente.

Es por ello que cuando arrancamos la moto, y no lo hace, como en mi caso, podemos pensar que el fallo esta en la batería, pero si al cambiarla por una nueva, sigue sin funcionar correctamente, el problema seguramente esté en el alternador, ya que cuando falla, no genera electricidad suficiente para que funcione la moto. Algo que sera muy evidente en las motos de inyección, en las que, como me ocurría a mi, incluso el motor se ahogaba y se paraba, ya que es necesario que la corriente llegue correctamente para que funcionen de forma eficiente los inyectores.
Para que podáis detectar correctamente este tipo de fallos, estas son las causas/fallas que os encontrareis:
1- Baja electricidad. No llega la corriente suficiente, con lo que nos encontraremos que la potencia de la moto queda limitada.
2- Superar los limites del voltaje, lo que sobrecalentara la batería, puede hacer que la batería explote en casos extremos.
3- Suministro de electricidad no constante. El motor no funciona correctamente, y la batería no recibe la carga de electricidad para que el resto de componentes funcionen de forma optima.
4- Ruidos. Puedes escuchar ruidos en un lateral del motor o en el lugar donde tengas instalado el alternador.
5- Rápida descarga de la batería. La batería suele tener una vida útil de unos 3-4 años. Hay que comprobar (con un voltímetro por ejemplo), que la descarga es por la propia batería, en caso contrario es por que no le llega la corriente suficiente.
6- Baja intensidad de las luces. Cuando falla el alternador, notareis que las luces de cruce o largas, no iluminan suficiente, así como el cuadro de mandos.
7- Hay que mantener mas tiempo el botón de arranque de la moto para ponerla en marcha: no le llega la suficiente corriente ya que el motor necesita que llegue de forma constante para que funcione correctamente el arranque. Es fácil de detectar ya que el clasico sonido de arranque es rapido, en caso de haber algun problema, sonará mucho mas lento.
8- Algunas motos tienen un testigo para avisar del fallo del alternador (en mi moto de hace 20 años no es el caso :ROFLMAO:)
9- El motor se para: Cuando deja de funcionar el alternador, uno de los fallos comunes es que el motor se pare en plena marcha. También es posible que alguna luz falle o se estropee (en mi caso tuve que sustituir la luz de cruce unos meses antes de ocurrir el colapso del fallo, y también la de posición que quedó la bombilla de un color blanquecino cuando me fallo en los ultimos dias cuando ya era evidente el problema).

Sin duda dar las gracias al taller por su profesionalidad y rapida deteccion del problema, así como su reparación. Cuando veas en un taller, una barbaridad de motos para reparar/mantenimiento etc etc, es que generalmente suelen ser muy buenos profesionales y sus clientes estan contentos con su servicio y precios.
 

Mafer

Limpiando la parafina
Registrado
10/9/22
Mensajes
25
Nivel reaccion
12
Puntos
3
Ubicación
Valencia
Si tengo algo claro de siempre, es que el repuesto yo siempre original, es como el que se gasta 12000 euros en una moto y va por las gasolinas low cost pero bueno, que cada sabra lo que le interesa
 

PZ_INFERNO

Limpiando la parafina
Registrado
18/11/22
Mensajes
374
Nivel reaccion
403
Puntos
63
Ubicación
El Ejido, Almeria
Moto
CBR 1100 XX BLACKBIRD
Si tengo algo claro de siempre, es que el repuesto yo siempre original, es como el que se gasta 12000 euros en una moto y va por las gasolinas low cost pero bueno, que cada sabra lo que le interesa
Ya... estoy de acuerdo, pero estamos hablando que el original vale casi 600€. Si me hubiera gastado una cantidad alta en comprar la moto de segunda mano como para decir... vale, le pongo el original... pero estamos hablando que con lo que me he gastado en el no original (que generalmente suele ser tambien el que monta el fabricante, salvo que solo pone en el precinto: Honda), tengo para casi 6 veces la misma averia.....
 

LoneRider

Limpiando la parafina
Registrado
16/2/22
Mensajes
194
Nivel reaccion
180
Puntos
43
Ubicación
Lumpiaque
Moto
Maria das Curvas, Dorothy y Babieka
Si tengo algo claro de siempre, es que el repuesto yo siempre original, es como el que se gasta 12000 euros en una moto y va por las gasolinas low cost pero bueno, que cada sabra lo que le interesa
Eso de la gasolina es el peor ejemplo que podrias poner en eeste caso...
 

Donar

Donado
€0,00
Meta
€150,00
Esta web se mantiene gracias a los anuncios. ¡Por favor, desactiva tu bloqueador de anuncios agregando foromotos.net a la lista blanca!
Arriba